Jääger-online jahindus foorum
http://www.marandi.fie.ee/jahifoorum/

Aidake palun blondiini- no ei saa enam ühte kaamerat tööle
http://www.marandi.fie.ee/jahifoorum/viewtopic.php?f=45&t=12522
1 Lehekülge 1 leheküljest

Autor:  Pilleriinuke [ T Juuli 02, 2019 8:12 pm ]
Postituse pealkiri:  Aidake palun blondiini- no ei saa enam ühte kaamerat tööle

Paar aastat juba kaks rajakaamerat maja valvanud. Kas SD kaardilt pilte kustutades või ei tea kuidas, lõpetasid mõlemad kaamerad piltide saatmise.
Teise sain uuesti pilte saatma, seda ühte aga ei saa. Kuskil seadistuses kindlasti mingi väike viga ja olen jamanud sellega päevi ja ei saa pilte saatma. Mälukaardile salvestab, aga meilile ei saada. Kas on õige seadistada puldiga ja otse kaamerast või SD tavaarvutis ja sealt kaasasoleva failijupiga seadistada? Olen proovinud nii ja naa.
Kaamera Scout Guard SG550M-12mHD.
SIM on Tele2 oma ja lepinguline internetipakett.

Manused:
EF7F98F1-CC50-44BB-8F43-E4D24E937042.jpeg
EF7F98F1-CC50-44BB-8F43-E4D24E937042.jpeg [ 188.7 KB | Vaadatud 34 korda ]

Autor:  pktaks [ K Juuli 03, 2019 7:16 am ]
Postituse pealkiri:  Re: Aidake palun blondiini- no ei saa enam ühte kaamerat tööle

Kuskandis sa asud?

Autor:  Pilleriinuke [ K Juuli 03, 2019 5:30 pm ]
Postituse pealkiri:  Re: Aidake palun blondiini- no ei saa enam ühte kaamerat tööle

Õnnestus lõpuks pilte panna saatma.

Manused:
FE5B7D29-2FA4-4BC6-83FA-AD97D79D56BA.jpeg
FE5B7D29-2FA4-4BC6-83FA-AD97D79D56BA.jpeg [ 112.04 KB | Vaadatud 188 korda ]

1 Lehekülge 1 leheküljest Kõik on UTC + 2 tundi
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/